Witamy na RWN!
Nick: Hasło:


Odpowiedz 
Off-Topic
01-08-2015, 22:53
Post: #461
RE: Off-Topic
http://otomoto.pl/oferta/bmw-seria-5-man...0588f9e75e

Samoróbka czy rayt? Big Grin Ja obstawiam to pierwsze Big Grin
Znajdź wszystkie posty użytkownika
Lubię to! Odpowiedz cytując ten post
04-08-2015, 20:51
Post: #462
RE: Off-Topic
Jeśli ktoś ma konto na jakimś zagranicznym forum niech udostępni ten fillm. Nie pozwólmy by wciskano światu kit o "polskich obozach".

Znajdź wszystkie posty użytkownika
Lubię to! Odpowiedz cytując ten post
19-08-2015, 15:59
Post: #463
RE: Off-Topic
Panowie, mam takie pytanie. Na obecnym komputerze mam XP. Chodzić niby chodzi dobrze ale no jest to już stary system. Natomiast na laptopie mam Viste (kod, płyty itp.). Mogę zainstalować na tym samym kodzie Vistę na PC? Albo czy da się jakoś za darmo zaktualizować XP do jakiejś nowszej wersji? Smile
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika
Lubię to! Odpowiedz cytując ten post
19-08-2015, 16:32
Post: #464
RE: Off-Topic
To już lepiej win 7.
Znajdź wszystkie posty użytkownika
Lubię to! Odpowiedz cytując ten post
19-08-2015, 16:35
Post: #465
RE: Off-Topic
Nie mam licencji na 7 a pirata nie chcę.
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika
Lubię to! Odpowiedz cytując ten post
20-08-2015, 22:06
Post: #466
RE: Off-Topic
Pany, mam taki dziwny problem, coś mi się dzieje z przeglądarką. Najprawdopodobniej wbił mi się jakiś wirus, ale za cholerę nie mogę go wykryć antywirusem, mimo, że już ze 3 razy skanowałem kompa. Mianowicie gdzie nie kliknę w przeglądarce to przenosi mnie na jakąś reklamę i tak w kółko, nie raz muszę kliknąc 3 razy w jednym miejscu, żeby wejść w wątek czy coś, bo ciągle wbijają się reklamy i otwierają mi nowe karty. Adblock nic z tym nie robi, antywirus nie wie o co chodzi, wujek google milczy, a ja dostaję szału. Baa, nawet niektóre słowa w wątkach czy coś stają się odnośnikami do jakieś reklamy. Nie wiem o co chodzi, wiem że kiedyś miałem podobny problem i jakoś się go pozbyłem tylko teraz nie pamiętam jak. :/ Ktoś coś ?
Znajdź wszystkie posty użytkownika
Lubię to! Odpowiedz cytując ten post
20-08-2015, 22:22
Post: #467
RE: Off-Topic
Wejdź w opcje i sprawdź czy nie masz zainstalowanego jakiegoś dziwnego/podejrzanego dodatku, ja przez taki syf musiałem cały system od nowa stawiać.
Znajdź wszystkie posty użytkownika
Lubię to! Odpowiedz cytując ten post
20-08-2015, 22:28
Post: #468
RE: Off-Topic
Ja miałem coś podobnego i zainstalowałem AdBlocka i problem znikł.
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika
Lubię to! Odpowiedz cytując ten post
20-08-2015, 22:31
Post: #469
RE: Off-Topic
Dokładnie. Ustawienia ---> Rozszerzenia i tam szukaj jakiś rozszerzeń, zazwyczaj mają specyficzne nazwy, albo usuń wszystkie rozszerzenia.Wink
Znajdź wszystkie posty użytkownika
Lubię to! Odpowiedz cytując ten post
[-] The following 1 user Polubienia Łysy's post:
Huciorek (08-20-2015)
20-08-2015, 22:46
Post: #470
RE: Off-Topic
Hmm z rozszerzeń mam tylko i wyłącznie AdBlocka, nic więcej nie ma, usunąłem go z myśla, że może to przez niego coś, ale problem dalej występuje.
Znajdź wszystkie posty użytkownika
Lubię to! Odpowiedz cytując ten post
Odpowiedz 


Skocz do:


Użytkownicy przeglądający ten wątek: 2 gości

© Marcin Werstak, RWN - Racer Według Nas. Powered by MyBB