Witamy na RWN!
Nick: Hasło:


Odpowiedz 
Proste pytania
03-01-2016, 10:40
Post: #791
RE: Proste pytania
Panowie macie jakiś sposób na "wycentrowanie" felgi w zmodelerze ?
Znajdź wszystkie posty użytkownika
Lubię to! Odpowiedz cytując ten post
03-01-2016, 12:53
Post: #792
RE: Proste pytania
Przystaw do innej wycentrowanej Tongue.
Znajdź wszystkie posty użytkownika
Lubię to! Odpowiedz cytując ten post
03-01-2016, 16:56
Post: #793
RE: Proste pytania
Wie ktoś o co chodzi po zmianie koloru tapicerki pod światłem robi się taki efekt tylko na tym elemencie.
Link: https://www.flickr.com/photos/137352484@...ist-CN3n9a
Znajdź wszystkie posty użytkownika
Lubię to! Odpowiedz cytując ten post
05-01-2016, 19:09
Post: #794
RE: Proste pytania
A nie lepiej wycentrować w modelerze?
Znajdź wszystkie posty użytkownika
Lubię to! Odpowiedz cytując ten post
05-01-2016, 21:20
Post: #795
RE: Proste pytania
Jak to wycentrujesz w modelerze to oddaje pokłony Wink. Nie chodzi mi o ustawienie felgi w odpowiednim miejscu tylko WYCENTROWANIE jeśli wiesz co to oznacza.

p.s Rafał tak robiłem zawsze, ale teraz jak nim kręcę to co przestawię lekko to coraz bardziej się kołyszę i nigdy tego perfekcyjnie nie mogę ustawić Tongue.
Znajdź wszystkie posty użytkownika
Lubię to! Odpowiedz cytując ten post
06-01-2016, 0:10
Post: #796
RE: Proste pytania
Mam problem ze zmodelerem 1.07b. Mam zaznaczony ten kwadrat dzięki któremu można zaznaczać obiekt , ale u mnie jakoś to nie działa i nie mogę zaznaczyć obiektu. Wiem ktoś jaki może być tego powód?
Znajdź wszystkie posty użytkownika
Lubię to! Odpowiedz cytując ten post
06-01-2016, 1:06
Post: #797
RE: Proste pytania
Nacisnąłeś najpierw na model ? Zmod ma nieraz takie zacinki, że nie idzie zaznaczyć. Ew. zobacz jeszcze na innym widoku.
Znajdź wszystkie posty użytkownika
Lubię to! Odpowiedz cytując ten post
06-01-2016, 1:20
Post: #798
RE: Proste pytania
Albo zaznaczania nie zaznaczyłeś. Do wyboru masz dwa . Prostokątne i okrągłe Smile.
Znajdź wszystkie posty użytkownika
Lubię to! Odpowiedz cytując ten post
06-01-2016, 1:28
Post: #799
RE: Proste pytania
Nacisnąłem na model i wybrałem ten kwadrat i nie mogę zaznaczyć modelu.
Znajdź wszystkie posty użytkownika
Lubię to! Odpowiedz cytując ten post
06-01-2016, 12:28
Post: #800
RE: Proste pytania
Witam takie pytanie do was ściągnąłem sobie racera 0.86 i włącza się wszystko ładnie tylko jak już mapa mi się wczyta to jest bez kolorów no biała a samochód jest ok i nw co było mam też racera 0.65 i jest wszystko ok , i pytanie do was co zrobić żeby było jak w tym 0.65 dodam że mam grafe intela Sad i czy to może być przez to ? .
Znajdź wszystkie posty użytkownika
Lubię to! Odpowiedz cytując ten post
Odpowiedz 


Skocz do:


Użytkownicy przeglądający ten wątek: 2 gości

© Marcin Werstak, RWN - Racer Według Nas. Powered by MyBB