Witamy na RWN!
Nick: Hasło:
Ogłoszenie
Zostały wprowadzone zmiany w regulaminie. Dodany został punkt numer 9 w regulaminie shoutboxa ("Shoutbox to nie dział pomoc. Wszystkie tego typu wpisy będą karane"). Prosimy o zapoznanie się i respektowanie nowej zasady.


Odpowiedz 
Po przesiadce na wersję RC10 moje auto zaczęło latać O.o
05-03-2017, 14:35
Post: #1
Po przesiadce na wersję RC10 moje auto zaczęło latać O.o
Problem jest bardzo prosty... Pobrałem racera 0.9.0 RC10 i wrzuciłem tam swojego nissana który na RC9 działał... normalnie. Niestety w RC10 uświadczyłem taki widok:

[Obrazek: 33133938431_e2bc54b654_z.jpg]

Wie ktoś może w czym jest problem? Innymi autami mogłem normalnie pojeździć :|
Znajdź wszystkie posty użytkownika
Lubię to! Odpowiedz cytując ten post
05-03-2017, 15:04
Post: #2
RE: Po przesiadce na wersję RC10 moje auto zaczęło latać O.o
Na rc10 często sie tak robi, nie da się tego chyba naprawić. Polecam ci RC8.
Znajdź wszystkie posty użytkownika
Lubię to! Odpowiedz cytując ten post
14-05-2017, 9:18
Post: #3
RE: Po przesiadce na wersję RC10 moje auto zaczęło latać O.o
Można jeszcze ustawić dobrze radius w car.ini, ale nie wiem czy zadziała. :/
Znajdź wszystkie posty użytkownika
Lubię to! Odpowiedz cytując ten post
15-05-2017, 12:18
Post: #4
RE: Po przesiadce na wersję RC10 moje auto zaczęło latać O.o
Spróbuj car.ini przełożyć z tego auta, które działa normalnie.
Znajdź wszystkie posty użytkownika
Lubię to! Odpowiedz cytując ten post
Odpowiedz 


Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości

© Marcin Werstak, RWN - Racer Według Nas. Powered by MyBB