Witamy na RWN!
Nick: Hasło:


Odpowiedz 
Off-Topic
28-10-2015, 17:35
Post: #531
RE: Off-Topic
A wejście na kartę graficzną jest ok?
Znajdź wszystkie posty użytkownika
Lubię to! Odpowiedz cytując ten post
28-10-2015, 17:41
Post: #532
RE: Off-Topic
Myślę że tak, bo wiatrak na karcie się włącza.
Znajdź wszystkie posty użytkownika
Lubię to! Odpowiedz cytując ten post
28-10-2015, 18:56
Post: #533
RE: Off-Topic
Wyjmij baterie z płyty, odłącz zasilanie, wciśnij przycisk do uruchamiania i poczekaj z 2 minuty. Później włóż z powrotem i próbuj. Jak nie to jeszcze ramy dają takie oznaki. A masz to piknięcie przy uruchamianiu, gdzie bios daje znać, że post jest ok?
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika
Lubię to! Odpowiedz cytując ten post
28-10-2015, 19:01
Post: #534
RE: Off-Topic
Miałem coś podobnego, bios upadł raczej Tongue.
Tylko w moim przypadku nagle zwiesiło kompa i sam się zresetował. Wink
Znajdź wszystkie posty użytkownika
Lubię to! Odpowiedz cytując ten post
30-10-2015, 17:50
Post: #535
RE: Off-Topic
Piknięcie podczas uruchamiania jest, wyjąłem tą baterię i zrobiłem tak jak pisałeś, ale dalej to samo.
Znajdź wszystkie posty użytkownika
Lubię to! Odpowiedz cytując ten post
30-10-2015, 23:47
Post: #536
RE: Off-Topic
Panowie, takie pytanie na szybkości. B klasa, 2009 rok. W serwisie powiedzieli że jest ten asystent parkowania, czujniki są i na biegu do przodu wyświetla się literka P na komputerku, teoretycznie to ma działać na wstecznym ale jak wrzucę wsteczny to te P znika. Jak to się włącza, co i jak. Ktoś ogarnia?
Znajdź wszystkie posty użytkownika
Lubię to! Odpowiedz cytując ten post
31-10-2015, 1:11
Post: #537
RE: Off-Topic
Co do tego komputera to mogę ci coś podpowiedzieć bo sam ostatnio miałem takie problemy, przy włączaniu posłuchaj ile razy będzie ci robił beep i później wpisz w google sobie bios beep code i tam będziesz miał napisane co ci nie działa według tego ile beep usłyszysz a jak słyszysz ten 1 co powinien byc to wyjmij kartę graficzną przeczyść tamte miejsce co się ją wkłada i to samo z kartą jak dalej będziesz miał czarny ekran to przeczyść tak samo ram i jak dalej będziesz miał tak samo to zamień np ram miejscami mi takie rzeczy pomogły Smile.
Znajdź wszystkie posty użytkownika
Lubię to! Odpowiedz cytując ten post
31-10-2015, 8:33
Post: #538
RE: Off-Topic
Te beep były przez gdzieś 2 uruchomienia komputera, potem już był jeden ten co powinien być, dobrze nie pamiętam ile było tych beep, ale wydawało mi się że były 1 długi i 2 krótkie to wcześniej wyczytałem właśnie że to karta graficzna więc zmieniłem ale nic. Co do wejść to czyściłem je, ramy też zamieniałem miejscami.
Znajdź wszystkie posty użytkownika
Lubię to! Odpowiedz cytując ten post
31-10-2015, 11:09
Post: #539
RE: Off-Topic
Wygląda, że plyta leży. A monitor jest ok?
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika
Lubię to! Odpowiedz cytując ten post
31-10-2015, 12:40
Post: #540
RE: Off-Topic
Monitor jak najbardziej ok, podpinałem go do laptopa i wszystko jest ok.
Znajdź wszystkie posty użytkownika
Lubię to! Odpowiedz cytując ten post
Odpowiedz 


Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości

© Marcin Werstak, RWN - Racer Według Nas. Powered by MyBB