Witamy na RWN!
Nick: Hasło:


Odpowiedz 
Off-Topic
17-01-2016, 21:11
Post: #631
RE: Off-Topic
Witam.

Jaki jest patent na skorodowane nadkola,jeżeli nie ma reperaturek do tego modelu? Znalazłem fajny samochód,do którego nie ma reperaturek nadkoli. Czy ratuje mnie tylko "łatanie"?
Znajdź wszystkie posty użytkownika
Lubię to! Odpowiedz cytując ten post
17-01-2016, 21:28
Post: #632
RE: Off-Topic
Sytuacja niczym z progami w Compakcie E36, albo szukać drugiego auta ze zdrowymi nadkolami i ciąć, mocno są skorodowane?
Znajdź wszystkie posty użytkownika
Lubię to! Odpowiedz cytując ten post
18-01-2016, 18:35
Post: #633
RE: Off-Topic
Dobry blacharz powinien Ci takie coś ogarnąć Wink.
Znajdź wszystkie posty użytkownika
Lubię to! Odpowiedz cytując ten post
18-01-2016, 19:01
Post: #634
RE: Off-Topic
Czyli Ja. Big Grin
Znajdź wszystkie posty użytkownika
Lubię to! Odpowiedz cytując ten post
18-01-2016, 19:19
Post: #635
RE: Off-Topic
Na przykład.
Znajdź wszystkie posty użytkownika
Lubię to! Odpowiedz cytując ten post
27-01-2016, 13:22
Post: #636
RE: Off-Topic
https://www.facebook.com/trackfestevent/...=3&theater Kto może niech da like pod moim komentarzem Smile
Znajdź wszystkie posty użytkownika
Lubię to! Odpowiedz cytując ten post
28-01-2016, 9:51
Post: #637
RE: Off-Topic
Świetnie !!
Zaparkuj auto idź do fryzjera i znajdź je przerysane całą stroną Sad
Znajdź wszystkie posty użytkownika
Lubię to! Odpowiedz cytując ten post
28-01-2016, 12:59
Post: #638
RE: Off-Topic
Kumplowi w E39 tak pod blokiem zrobili.. Od nadkola z przodu aż do tylnych lamp, rysa głęboka? Może polerka pomoże.
Znajdź wszystkie posty użytkownika
Lubię to! Odpowiedz cytując ten post
28-01-2016, 15:13
Post: #639
RE: Off-Topic
Wyglada to jakby wziął i zachaczył się o mój tylny zderzak bo jest spora obcierka Sad
A tak to ryski wygladają na powoerzchniowe.
Znajdź wszystkie posty użytkownika
Lubię to! Odpowiedz cytując ten post
01-02-2016, 20:51
Post: #640
RE: Off-Topic
Panowie, mam problem z radiem w Kebabie [czyt. E36] po zmianie radia na JVC (4x50W) nie chcę grać ze wszystkimi głośnikami, po włączeniu radia wywala błąd "Protect", podziałałem trochę i odłączyłem tylny prawy głośnik przy kostce przy radiu i radio gra, wszystkie głośniki grają prócz tego odłączonego, po podłączeniu tego głośnika i odpięciu tylnego lewego też wywala ten błąd, tak samo z przodem, odłączony prawy lub lewy i też wywala, w czym może być problem.
Znajdź wszystkie posty użytkownika
Lubię to! Odpowiedz cytując ten post
Odpowiedz 


Skocz do:


Użytkownicy przeglądający ten wątek: 2 gości

© Marcin Werstak, RWN - Racer Według Nas. Powered by MyBB