Witamy na RWN!
Nick: Hasło:


Problem z " Select car "
09-11-2014, 9:07
Post: #1
Problem z " Select car "
Gdy chcę wybrać samochód w select car to na dole pisze " Car must be at least version 090 ( car is for )" . Wcześniej nie miałem tego problemu z tym samochodem .

Problem rozwiązany , można zamknąć .
Znajdź wszystkie posty użytkownika


Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości

© Marcin Werstak, RWN - Racer Według Nas. Powered by MyBB